Girilen Sayının Nerede ve Hangi Başlık Altında Olduğunu Bulma

Girilen Sayının Nerede ve Hangi Başlık Altında Olduğunu Bulma

Tablo içindeki bir sayının nerede ve hangi başlık altında olduğunu bulan bir çalışma.

sayı

Dosya:

SayıyınYeri

 

You may also like...

5 Responses

  1. Gökhan ALGAN diyor ki:

    emeğinize sağlık hocam
    bu formülün alternaatiflerini yazabilir misiniz

  2. Nesimi diyor ki:

    emeğinize sağlık hocam
    mavi rengli olmasini nasil yapdiniz ? diger renglerde nasil yapilir ?

  3. Fatih diyor ki:

    Merhabalar;
    Kaydır Fonksiyonu ile alternatif formül
    =EĞERHATA(KAYDIR($B$3;0;MAK(İNDİS(($B$4:$M$17=$O$4)*SÜTUN($B:$M)-2;0)));”Sayı ve Başlık Yok”)

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>