You may also like...

4 Responses

  1. Mustafa Sağlam diyor ki:

    =TOPLA(EĞER($A$4:$A$16=0.5,EĞER($B$4:$B$16=3,1,0)))

    yukarıdaki formül eski sürüm excel de çalışıyordu, 2010 da hesaplamasına rağmen hücrede 0 görünüyor. Aklım ermedi. Umarım sizler yardımcı olabilirsiniz. Selamlar.

  2. Emin diyor ki:

    İdris Bey merhaba,

    Koşullu biçimlendirme kısmında çözemediğim bir konuda yardımınızı almak isterim.Konu şöyle;

    B2 hücresinde “1”, “2” değerleri yer alabilir ya da boş kalabilir. Yazan değer 1 ise, A2:E2 aralığı ile AC2:AE2 aralığındaki hücrelerin dolgu rengini yeşille,değer 2 ise kırmızıyla, değer yok ise sarıya boyamasını istiyorum.

    B2 için gereçli olan bu koşullu biçimlendirme tüm B satırı için geçerli olmalı.

    Şimdiden yardımlarınız için teşekkür ederim.

  3. ineedhelp3453 diyor ki:

    Merhablar,
    Bir tablo üzerinde işlem yapmak istiyorum. Yardımcı olursanız çok sevinirim.
    A1 hücresine koyacağım sayıya göre , listelenmiş sayılar ile çarpılmasını istiyorum.
    Yani şu şekilde;
    Eğer 12<a1=13 ise b1 deki sayı ile çarpsın.
    Eğer 11<a1=12 ise b2 deki sayı ile çarpsın.
    Eğer 10<a1=11 ise b3 deki sayı ile çarpsın.
    Eğer 9<a1=10 ise b3 deki sayı ile çarpsın.

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>