Bir hücrenin içine aynı olan şartlı saymak

Ana sayfa Forumlar Sorular Bir hücrenin içine aynı olan şartlı saymak

  • Bu konu 0 yanıt içerir, 1 izleyen vardır ve en son 7 yıl önce Kara tarafından güncellenmiştir.
1 yazı görüntüleniyor (toplam 1)
  • Yazar
    Yazılar
  • #3758
    Kara
    Katılımcı

    =TOPLA(EĞER(EĞERSAY(A2:A26;A2:A26)=0;””;1/EĞERSAY(A2:A26;A2:A26))) üstadım bu formüle bir koşul koyup saydırmak yapabilirsiniz yani başka bir sutunda 2017 yazanları ve başka sutunda ise aynı olanları bir kere saysın yani. eğersay (B2:b26;2017) bu formülü ve yukarıdaki formülü
    ​ birleştirilebilirmiyiz Yardımcı olursanız sevinirim

1 yazı görüntüleniyor (toplam 1)
  • Bu konuyu yanıtlamak için giriş yapmış olmalısınız.